PrezziShock il sito italiano e gratuito di aste online
   RICERCA AVANZATA   


Torna alla Home Page
Categoria Principale : Informatica, Pc > Componenti interni PC > Schede madri > Altre
Seconda Categoria : Informatica, Pc > Componenti interni e Accessori Notebook > Componenti interni > Schede Madri
   ROUTER ADSL "ICHONA ADSL2+ ROUTER" NUOVO ANCORA IMBALLATO N. Oggetto : 1112853   
Sei un Offerente o il Venditore dell'oggetto?
Accedi per vedere lo stato dell'inserzione
Tieni Sotto-Osservazione questo Oggetto Stampa


EUR 29,99
[ Converti ]

Devi effettuare il Login per poter fare un'offerta.

Al momento: -
Prezzo iniziale: EUR 19,99 [ Converti ]
Spese di Spedizione:    EUR 9,90 [ Vedi dettagli ]
Quantità: 1
Offerte: 0
Luogo in cui si trova l'Oggetto: 27010 Siziano PV
Paese: Italia
Tempo rimasto
Data inizio: 23/09/2026 10:27:48
Data chiusura: 22/11/2026 09:27:48
Situazione Asta: In Corso

Invia Proposta d'Acquisto:

Offerta migliore: Nessuna offerta



Informazioni sul Venditore

 zagor1970 (0)
 Registrato il: 01/03/2013
 in: Italia

Vedi gli altri Oggetti in vendita del Venditore Vedi gli altri Oggetti del Venditore
Fai una domanda al Venditore Fai una domanda al Venditore
 % Feedback positivi 0.00%
  0
  0
  0
Vedi feedback
Condividi questa inserzione:
Descrizione
ROUTER ADSL "ICHONA ADSL2+ ROUTER" NUOVO ANCORA IMBALLATO PERFETTAMENTE FUNZIONANTE.

SPECIFICHE:

ADSL

  • ANSI T1.413 issue 2
  • ITU-T G.992.1 (G.dmt)
  • ITU-T G.992.2 (G.lite)
  • G.994.1 (G.hs, Multimode)
  • ITU-T G.992.3 (ADSL2 G.dmt.bis)
  • ITU-T G.992.4 (ADSL2 G.lite.bis)
  • ITU-T G.992.5 (ADSL2+)
  • Reach Extended ADSL (RE ADSL)

Protocolli ATM e PPP

  • ATM Forum UNI 3.1/4.0 PVC
  • Support up to 8 PVCs
  • Traffic Shaping UBR, CBR, VBR-nrt
  • Multi Protocol over AAL5 (RFC1483 / 2684)
  • Classical IP over ATM (RFC 1577)
  • RFC2516 (PPP over Ethernet)
  • RFC2364 (PPP over ATM)
  • VC and LLC Multiplexing
  • OAM F4 and F5 segment end-to-end loopback
  • VPI is 0-255 and VCI is 1-65535

Bridging / Routing

  • Ethernet to ADSL self-learning Transparent Bridging (IEEE802.1D)
  • Support up to 128 MAC learning addresses
  • IP routing-RIPv2 (backward compatible with RIPv1)
  • Static IP routing
  • Routing:IP/UDP/TCP/ARP/RARP)
  • ICMP (Internet Control Message Protocol)
  • IGMP (Internet Group Management Protocol)
  • PAT (Port Address Translation)

IP Management

  • NAT (Network Address Translation): up to 1024 NAT translation session
  • NAPT (Network Address and Port Translation)
  • DHCP Server/Relay/Client
  • DNS Proxy
  • Dynamic DNS
  • UPnP support

Sicurezza

  • PPP over PAP (Password Authentication Protocol: RFC1334)
  • PPP over CHAP (Challenge Authentication Protocol: RFC1994)
  • Packet Filtering / Bridge Filter
  • Password Protected System Management
  • Firewall

Gestione HTTP Web-based

  • Web-based GUI Configuration / Management
  • Command-line Interpreter (CLI)
  • Telnet Remote Management
  • Firmware upgrade via FTP / TFTP
  • SNMP Support
  • Built-in Diagnostic tool

Dimensioni e Peso

  • 125mm(length) x 88mm (width) x 27mm (height)
  • circa 140g

Interfacce

  • One USB port compliant with USB v1.1, full speed (12Mbps)
  • One RJ45 ports compatible with IEEE 802.3/802.3u
  • 10/100Mbps auto selection
  • One RJ11 port for ADSL connection
  • One reset button for restoration of factory default setting

Sistemi Operativi Supportati

  • Windows 98,98SE, ME, 2000, XP, MAC, Linux

Requisiti di alimentazione

  • Power Adapter: Input 110+10 or 230+10 VAC, Output 9VAC 1000mA

Specifiche Ambientali

  • Operating temperature: 0°C ~ 70°C ambient
  • Humidity: 5 % ~ 95 % (non-condensing)
  • Storage temperature:-40°C ~ 70°C

Certificazioni

  • FCC part 15, CE, LVD

IL ROUTER ADSL "ICHONA ADSL2+ ROUTER" È NUOVO ANCORA IMBALLATO E PERFETTAMENTE FUNZIONANTE
ED E' IN CONDIZIONI FUNZIONALI ED ESTETICHE PERFETTE, ESSENDO ANCORA IMBALLATO.

IL ROUTER ADSL "ICHONA ADSL2+ ROUTER" È NUOVO ANCORA IMBALLATO E PERFETTAMENTE FUNZIONANTE ED E' IN CONDIZIONI FUNZIONALI ED ESTETICHE PERFETTE, ESSENDO ANCORA IMBALLATO MA IN OGNI CASO TENGO A SOTTOLINEARE CHE L'OGGETTO VIENE ACQUISTATO NELLO STATO IN CUI SI TROVA COME VISTO E PIACIUTO SENZA NESSUN TIPO DI GARANZIA E PERTANTO NON VENGONO ACCETTATINESSUN TIPO DI LAMENTELE O RIMBORSI O FEEDBACK NEGATIVI.

PER QUALSIASI CHIARIMENTO NON ESITATE A CONTATTARMI

Immagini oggetto
Seleziona una Foto
ROUTER ADSL "ICHONA ADSL2+ ROUTER" NUOVO ANCORA IMBALLATO

Visite:
Fai una domanda al Venditore
Devi effettuare il Login per poter inviare una domanda al Venditore.

Pagamento
Vaglia postale
Vaglia postale
Ricarica Postepay
Ricarica Postepay
Bonifico bancario
Bonifico bancario
PayPal (da effettuare sul sito paypal.com)
PayPal (da effettuare sul sito paypal.com)

Spedizione
Condizioni Spedizione Le Spese di Spedizione sono a carico dell'Acquirente
  L'Oggetto può essere spedito in tutto il Mondo
Spese di Spedizione EUR 9,90
Assicurazione -
Tipo di Spedizione Pacco Ordinario

Il Venditore , zagor1970 , si assume tutte le responsabilità per questa Inserzione

Altri oggetti interessanti di questo venditore - Risparmia acquistando più articoli!
STERILIZZATORE A VAPORE PER PRODOTTI PER NEONATI NUOVISSIMO
» STERILIZZATORE A VAPORE PER PRODOTTI PER NEONATI NUOVISSIMO
Prezzo iniziale : EUR 32,90
Al momento : -
Scadenza : 22/11/2026 10:30:53
CELLULARE NOKIA 3310 DA RIPARARE + 2 FRONTALI COVER NOKIA
» CELLULARE NOKIA 3310 DA RIPARARE + 2 FRONTALI COVER NOKIA
Prezzo iniziale : EUR 9,90
Al momento : -
Scadenza : 22/11/2026 08:17:26
SET COVER VANI INFERIORI ACER ASPIRE 1640 ORIGINALI USATI
» SET COVER VANI INFERIORI ACER ASPIRE 1640 ORIGINALI USATI
Prezzo iniziale : EUR 19,90
Al momento : -
Scadenza : 24/11/2026 12:39:31
CELLULARE GSM DUAL BAND SAGEM MY C4-2 USATO MA FUNZIONANTE
» CELLULARE GSM DUAL BAND SAGEM MY C4-2 USATO MA FUNZIONANTE
Prezzo iniziale : EUR 39,90
Al momento : -
Scadenza : 25/11/2026 10:19:16
45 TAPPI IN SUGHERO PER BOTTIGLIA 26/40 NUOVI IMBALLATI
» 45 TAPPI IN SUGHERO PER BOTTIGLIA 26/40 NUOVI IMBALLATI
Prezzo iniziale : EUR 5,00
Al momento : -
Scadenza : 24/11/2026 13:22:18

Fai un'Offerta
ROUTER ADSL "ICHONA ADSL2+ ROUTER" NUOVO ANCORA IMBALLATO

Devi effettuare il Login per poter fare un'offerta.







Carta Postepay Pagamenti PayPal Poste Italiane Tracciamento pacchi Poste Italiane Corriere Espresso SDA Corriere Espresso Bartolini Corriere Espresso TNT Italia Pagine Bianche online Pagine Gialle online
Copyright © PrezziShock 2026. Tutti i diritti sono riservati.
L'uso di questo sito web implica l'accettazione dei TERMINI & CONDIZIONI e della POLITICA SULLA PRIVACY.
Pagina caricata in 1.355139 secondi